Foros de Comunidad Huayra

Instalación, Configuración y Desarrollo de Huayra => Versión Final 3.3 => Mensaje iniciado por: lufertec en 26 de octubre de 2017, 07:49:02 pm

Título: ¿Puede ser que el wine de que tiene huayra (3.3) NO funcione?
Publicado por: lufertec en 26 de octubre de 2017, 07:49:02 pm
Hola!

¿Puede ser que el wine de que tiene huayra (3.3) NO funcione?

Porque con cualquier .exe que pruebo me da error...
"wine: Formato EXE erróneo"

¿Alguna idea?
Título: Re:¿Puede ser que el wine de que tiene huayra (3.3) NO funcione?
Publicado por: Sonia I. FLORES en 29 de diciembre de 2017, 11:34:47 am
tampoco puedo usar wine  con huayra 3.x :(